教程

西部数码虚拟主机机如何修改php版本

2018-07-12 admin
           在西部数码虚拟主机安装易优CMS的模板时,提示php版本低怎么办?在虚拟主机管理页面进行设置更改即可。

进入虚拟主机管理页面,然后在右边找到图标【PHP版本】并点击:

西部数码虚拟主机php版本低怎么办?

进去PHP版本管理页面后,点击选择你需要使用到的php版本,然后点击【确定提交】:

西部数码虚拟主机php版本低怎么办?

这样,就解决西部数码虚拟主机php版本低怎么办的问题啦~