sql不兼容当前版本:v1.5.0

cms版本 1.5.0

备份的数据库是1.4.9 版本下备份的

恢复有如下提示报错

Dingtalk_20211014101412.jpg

10月14日 10:19 | 65人阅读
回答 | 4

游客

^-^我来说两句,请先 登录
发表回答
QQ在线咨询